最新通达信指标公式 通达信中线短线画图指标公式

买好股公式网 2019-02-14 14:25

最新通达信指标公式
 

综投网(www.zt5.com)2月14日讯

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

 DEA:=EMA(DIF,9);

 MACD:=(DIF-DEA)*2,COLORSTICK;

 FH:=REF(MACD,1)<0 OR REF(MACD,2)<0;

 短线:EMA(CLOSE,10) - EMA(CLOSE,57),COLORRED,LINETHICK2;

 中线:EMA(短线,5),COLORGREEN,LINETHICK1;

NOTEXT_分水岭:0, COLORFF00FF,LINETHICK5,POINTDOT;

 STICKLINE(短线>中线,短线,中线,2,0),COLORYELLOW; 

选股:CROSS(短线,中线) AND REF(短线,2)<短线 AND REF(中线,1)<中线 ;